Consommation d'eau sans fuite: 650m3 en 4 mois, maison vide

Résolu
caryna38
Messages postés
2
Date d'inscription
vendredi 6 mars 2015
Statut
Membre
Dernière intervention
7 mars 2015
- 6 mars 2015 à 16:16
es91
Messages postés
1
Date d'inscription
vendredi 23 décembre 2016
Statut
Membre
Dernière intervention
23 décembre 2016
- 23 déc. 2016 à 01:00
Bonjour,
Je suis à la recherche de témoignages ou d'éventuelles réponses à mon problème de compteur qu'est le suivant: notre compteur d'eau indique une consommation d'environ 650m3 d'eau pour une période de 5 mois (du 1er avril au 6 aout 2014). Voici les raisons pour lesquelles nous contestons cette consommation excessive:
- pendant cette période la maison était inoccupée.
- la vanne générale au niveau du compteur était fermée
- la vanne à l'intérieur de la maison qui isole le seul robinet extérieur était également fermée
- nous avons fait des tests de fuite pendant plusieurs jours, vannes fermées, vannes ouvertes, aucune fuite
nous avons fait un test (nous-même) d'étalonnage de notre compteur avec des quantités de 30l, aucun problème
- un plombier est venu constaté notre réseau: aucune fuite décelée.
- nous avons récupéré les télé-relevés (4 télé-relevés/24h) pour chaque jours de cette période et ils indiquent une consommation exponentielle, en effet les 1ers jours, la conso est de 20l/4h et chaque jour cette conso augmente pour atteindre au mois d'aout une conso de 13m3/jour
ce problème a stoppé net le jour de notre entrée dans la maison, et même précisément dans l'après-midi; le matin personne dans la maison 6m3/12h et à partir de l'après-midi conso normale d'une famille de 4 personnes.
Nous sommes vraiment impuissants et nous avons payé 2500 euros pour une conso fantôme.
Si vous avez des renseignements qui pourraient nous aider, n'hésitez pas!

Merci d'avance,
Cordialement,
A voir également:

2 réponses

caryna38
Messages postés
2
Date d'inscription
vendredi 6 mars 2015
Statut
Membre
Dernière intervention
7 mars 2015
26
7 mars 2015 à 00:21
Bonjour,
Nos locataires sont partis le 01 avril avec un index visuel et en télé-relevé de 443m3, ensuite la maison est restée vide jusqu'à notre retour en aout, et là l'index en visuel et en télé-relevé indiquait 1150m3!
c'est pourquoi le mystère reste entier! J'appelle ça une consommation fantôme: 650m3 en 4 mois avec une maison vide et surtout sans fuite, qui s'arrête au moment même où nous revenons dans notre logement.
Effectivement l'idée d'une défaillance du compteur par interférence est peut-être envisageable.
Il faudrait que j'arrive à le prouver mais les preuves me manquent aujourd'hui.
Merci,
Cordialement
26
es91
Messages postés
1
Date d'inscription
vendredi 23 décembre 2016
Statut
Membre
Dernière intervention
23 décembre 2016

23 déc. 2016 à 01:00
Bonjour,
Je constate exactement le même problème après une absence de 15 jours en décembre (consommation de 11m3 en notre absence alors que le compteur était coupé, retour à une consommation presque normale à notre retour 340l/j).
Le compteur a été changé par le distributeur en Juin 2016 pour installer un compteur avec relevé automatique.
Après plusieurs tests, il ne semble pas y avoir de fuite ni à l'extérieur de la maison ni à l'intérieur.
Comment a été résolu votre problème?
Merci pour votre retour.
0