Petit bug [Résolu]

Signaler
Messages postés
41715
Date d'inscription
dimanche 12 avril 2015
Statut
Membre
Dernière intervention
26 juillet 2021
-
Messages postés
39838
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
2 juillet 2021
-
bonjour aux modérateurs/contributeurs/informaticiens,

j'ai apporté une réponse à l'internaute de ce lien
https://droit-finances.commentcamarche.com/forum/affich-8451448-locataire-refuse-de-partir
mais elle n'apparaît pas, pas plus que dans mes "discussions suivies, et quand je réessaye de la poster, j'ai droit à la mention "vous avez déjà posté cette réponse" (ou quelque chose dans ce genre !)

Pourriez-vous faire ce qu'il faut pour que ma réponse s'affiche à la suite du post ?
D'avance merci !
Bien cordialement.

1 réponse

Messages postés
39838
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
2 juillet 2021
413
Bonjour

Il n’y a aucun bug.

En fait, ta réponse a été supprimée automatiquement par notre robot à cause d’un mot « interdit » que tu as utilisé, donc le message n’étant pas là, il n’apparaît pas dans les suivis.

Le message restauré est là: https://droit-finances.commentcamarche.com/forum/affich-8451448-locataire-refuse-de-partir#1

Tu cliques manuellement sur le gros bouton suivre au sommet du post pour l’ajouter à ta liste.

;)

Messages postés
41715
Date d'inscription
dimanche 12 avril 2015
Statut
Membre
Dernière intervention
26 juillet 2021
11 369
Merci beaucoup.
Messages postés
39838
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
2 juillet 2021
413 >
Messages postés
41715
Date d'inscription
dimanche 12 avril 2015
Statut
Membre
Dernière intervention
26 juillet 2021

De rien ;)