Problème plip pollution 307 1 6 hdi 110

Messages postés
2
Date d'inscription
samedi 4 mai 2013
Statut
Membre
Dernière intervention
5 mai 2013
- - Dernière réponse :  Jeremy22570 - 9 sept. 2019 à 20:32
Message d'alerte pile plip a remplacer ,alors qu'il fonctionne très bien .Mème en utilisant ma deuxième clé (sans plip ) en mettant le contact ,le message revient .Il y a qq jours ,message problème pollution .Ce matin premier démarrage niquel .J'etteint le moteur ,je ressaye ,impossible de démarrer , le démarreur tourne pour rien !!Petit truc qui pourra servir a d'autres ,pour effacer le message problème pollution et rénitialiser le démarrage ,j'ai simplement oter le fusible de 10A situé au milieu des autres fusibles en bas a gauche du volant .Ce fusible alimente entre autre la prise diagnostique .Je remets le fusible tout rentre dans l'ordre !!Quelqu'un a t'il une idée de la prevenance de ces bugs electroniques !!Merci !!
Afficher la suite 

1 réponse

0
Merci
as tu achete ce vehicule neuf ?
jeannot 77
Messages postés
2
Date d'inscription
samedi 4 mai 2013
Statut
Membre
Dernière intervention
5 mai 2013
-
J 'ai acheté la voiture elle avait deux ans et demi et 126000 kms ,aujourd'hui elle a bientot sept ans et 167000 kms .Elle est de 2006 .La batterie est neuve .J'ai deja essayé de changer la pile du plip ,mais le message reviens de meme !Une astuce qui parait improbable ; et qui fonctionne sur certaines peugeot ,au cas ou la voiture refuse de demarrer ,mettre un coup de klaxon permet de démarrer la voiture !!!!
Jeannot77 je viens d'effectuer la manipulation que tu a expliqué pour retiré l'anomalie antipollution et pour la 307.ela fonctionne bien au top !!! Merci beaucoup du tuyau !!! Au vu du nombre de km que m'a voiture totalise je n'avais vraiment pas envie de débourser encore...!!!
Commenter la réponse de tchoi814
Dossier à la une