Rochat1 ne peut plus répondre [Résolu]

Messages postés
11006
Date d'inscription
jeudi 3 mars 2011
Statut
Membre
Dernière intervention
18 octobre 2019
-
Bonjour à tous,

Depuis hier soir, je n'accède plus aux possibilités de répondre aux internautes. Je clique sur "Répondre au sujet", rien ne se passe. J'essaie d'activer la flèche "Commenter la réponse de ...", la zone de texte attendue, ne s'ouvre pas. Je fais donc appel aux modérateurs en particulier, qui doivent détenir certaines possibilités d'intervenir.

Merci à tous ceux qui pourront me remettre sur les rails.....!!

Bien cordialement.

Rochat1
Afficher la suite 

5 réponses

Messages postés
33143
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
23 octobre 2019
146
+3
Utile
Bonjour

Tu as un bloqueur de pub ? Si oui, tu as essayé de le désactiver ?
Je vais faire remonter ton problème.

;)

Commenter la réponse de Sourisverte2
Messages postés
13467
Date d'inscription
jeudi 4 janvier 2018
Statut
Membre
Dernière intervention
23 octobre 2019
5315
+1
Utile
Bonjour,

J'avais le même problème, j'ai désactivé les bloqueurs et voilà, plus de souci.
Commenter la réponse de Marley-18
Messages postés
29529
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
23 octobre 2019
62
0
Utile
Bonjour,

Normalement, nous avons fait en sorte que vous puissiez poster même avec un adblock mais ça bloque quand même certaines fonctions comme la prévu, l'upload d'image...

Quoi qu'il en soit, une fois connecté, vous n'avez pas de pub donc vous pouvez laisser désactiver et si ça vous agace un peu la politique d'abp (car ce sont bien eux les responsables) vous pouvez toujours aller vous plaindre sur leur forum : http://forums.lanik.us/viewtopic.php?f=91&p=116694&sid=9f575a07c918a9f2fe4ed7b4f60b5dd4
Commenter la réponse de noctambule28
Messages postés
29280
Date d'inscription
dimanche 12 avril 2015
Statut
Membre
Dernière intervention
23 octobre 2019
6131
0
Utile
bonjour Rochat,

je viens d'avoir le même problème que toi et voici le lien de la réponse que j'ai obtenu (clique aussi pour avoir les réponses données à Valenchantée - même problème) :

http://www.commentcamarche.net/forum/affich-35263447-impossibilite-de-repondre#p35264884
Mon fils m'a fait "contourner" le problème : passer pas Internet Explorer ou Google Chrome (pour moi, ça a marché en me connectant à I. Explorer.

Cdt.
Commenter la réponse de djivi38
Messages postés
17557
Date d'inscription
vendredi 18 mars 2011
Statut
Non membre
Dernière intervention
23 octobre 2019
10074
+1
Utile
Bonjour,

J'ai résolu le problème en désactivant le bloqueur de pub dans Firefox, puis j'ai autorisé de nouveau les cookies tiers : Options -> Vie privée et sécurité -> Règles de conservation -> Utiliser les paramètres personnalisés pour l'historique -> Accepter les cookies tiers -> Toujours
djivi38
Messages postés
29280
Date d'inscription
dimanche 12 avril 2015
Statut
Membre
Dernière intervention
23 octobre 2019
6131 -
Oui, merci, ça marche aussi sur mon ordi (Firefox) en désactivant le bloqueur de pubs...
cdt.
Rochat1
Messages postés
11006
Date d'inscription
jeudi 3 mars 2011
Statut
Membre
Dernière intervention
18 octobre 2019
3825 -
Rebonjour à vous tous,

Il semblerait que ça fonctionne à nouveau. J'ai suivi à la lettre les conseils de Energizor. J'ai bien tâtonné un peu car j'ai les derniers logiciels Microsoft et ils se présentent un peu différemment. J'espère que je n'aurai pas d'autres ennuis dans le futur !!

En tous cas, un grand MERCI à celles et ceux qui ont eu la gentillesse de venir à mon secours.

Je vous souhaite une bonne soirée.

Cordialement

Rochat1
Sourisverte2
Messages postés
33143
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
23 octobre 2019
146 > Rochat1
Messages postés
11006
Date d'inscription
jeudi 3 mars 2011
Statut
Membre
Dernière intervention
18 octobre 2019
-
Extra :) je passe en résolu du coup ;)
Commenter la réponse de Energizor
Dossier à la une