Concerne P.A.C. thermo inverter ZURAN 080 [Fermé]

Signaler
-
 MELILO -
Bonjour,
j'ai fait installer, il y a 11 ans une P.A.C. thermo inverter ZURAN 080...elle a très bien fonctionné jusqu'à présent mais en ce moment , il y a des perturbations sur le réseau électrique et quand je veux redémarrer la pompe, j'ai des problèmes avec le thermostat qui ne relance pas toujours le fonctionnement de l'unité extérieure...après plusieurs indications données au thermostat, son fonctionnement redevient cohérent et l'U.E. redémarre mais j'ai actuellement des voyants rouges allumés sur la carte principale située dans l'unité intérieure...il s'agit des LED 2 ET LED 3 ainsi que le voyant rouge situé au dessus des touches SW1,SW2,SW3.....qu'est ce que cela signifie ? cela m'inquiète même si la P.A.C. fonctionne actuellement....je ne trouve pas actuellement un professionnel dans mon secteur qui puisse m'apporter une réponse...merci de me faire part de votre expèrience..

2 réponses

Messages postés
107281
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 janvier 2021
1 095
2
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Droit-Finances

droit-finances 24854 internautes nous ont dit merci ce mois-ci

Merci, j'ai donc afficher le message sur le forum indiqué...bien à vous
Messages postés
107281
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 janvier 2021
1 095
Mais de rien et repassez si autre question dans le domaine droit/finance
Messages postés
4333
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
27 janvier 2021
1 331
Bonjour,

Si vous avez le mode d'emploi, les codes erreurs y sont..
Merci mais je n'ai pas le mode d'emploi bien à vous
Dossier à la une